Volver a Inicio
Volver Ej Excel
EJERCICIO N 12 EXCEL -FUNCION FECHA
Apellido y nombre Fecha de
nacimiento
Dia de
nacimiento
Dias vividos hasta hoy Formula =HOY()
Agostina 26/09/1993 1 4498 19/01/2006
Gonzalo 24/08/1995 5 3801 19/01/2006
Daniel 05/04/1966 3 14534 19/01/2006
Monica 04/07/1966 2 14444 19/01/2006
En C2 =DIASEM(B2)
En D2 =SUMA(E2-B2)
En E2 =HOY()